 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://enewsinsight.com/xmlrpc.php" />
<title>TNI Daily Epaper (September 20, 2019) - The News Insight</title>

<link rel="canonical" href="https://enewsinsight.com/tni-daily-epaper-september-20-2019/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TNI Daily Epaper (September 20, 2019) - The News Insight" />
<meta property="og:url" content="https://enewsinsight.com/tni-daily-epaper-september-20-2019/" />
<meta property="og:site_name" content="The News Insight" />
<meta property="article:publisher" content="https://www.facebook.com/TheNewsInsight" />
<meta property="article:tag" content="Daily Epaper" />
<meta property="article:tag" content="Online News" />
<meta property="article:tag" content="the news insight" />
<meta property="article:tag" content="TNI" />
<meta property="article:section" content="Daily Epaper" />
<meta property="article:published_time" content="2019-09-20T14:34:34+00:00" />
<meta property="og:image" content="https://enewsinsight.com/wp-content/uploads/2019/09/TNI-Daily-Epaper-2.jpg" />
<meta property="og:image:secure_url" content="https://enewsinsight.com/wp-content/uploads/2019/09/TNI-Daily-Epaper-2.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="TNI Daily Epaper (September 20, 2019) - The News Insight" />
<meta name="twitter:site" content="@TheNewsInsight" />
<meta name="twitter:image" content="https://enewsinsight.com/wp-content/uploads/2019/09/TNI-Daily-Epaper-2.jpg" />
<meta name="twitter:creator" content="@TheNewsInsight" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://enewsinsight.com/#website","url":"https://enewsinsight.com/","name":"The News Insight","potentialAction":{"@type":"SearchAction","target":"https://enewsinsight.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://enewsinsight.com/tni-daily-epaper-september-20-2019/#primaryimage","url":"https://enewsinsight.com/wp-content/uploads/2019/09/TNI-Daily-Epaper-2.jpg","width":640,"height":473},{"@type":"WebPage","@id":"https://enewsinsight.com/tni-daily-epaper-september-20-2019/#webpage","url":"https://enewsinsight.com/tni-daily-epaper-september-20-2019/","inLanguage":"en-US","name":"TNI Daily Epaper (September 20, 2019) - The News Insight","isPartOf":{"@id":"https://enewsinsight.com/#website"},"primaryImageOfPage":{"@id":"https://enewsinsight.com/tni-daily-epaper-september-20-2019/#primaryimage"},"datePublished":"2019-09-20T14:34:34+00:00","dateModified":"2019-09-20T14:34:34+00:00","author":{"@id":"https://enewsinsight.com/#/schema/person/a242014bf959a8859ea5aa64a0be92bf"}},{"@type":["Person"],"@id":"https://enewsinsight.com/#/schema/person/a242014bf959a8859ea5aa64a0be92bf","name":"TNI Bureau","image":{"@type":"ImageObject","@id":"https://enewsinsight.com/#authorlogo","url":"https://secure.gravatar.com/avatar/42a0648c766ba0fc08cfe831a304f705?s=96&d=identicon&r=g","caption":"TNI Bureau"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The News Insight &raquo; Feed" href="https://enewsinsight.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The News Insight &raquo; Comments Feed" href="https://enewsinsight.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/enewsinsight.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://enewsinsight.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-sitemap-css-css' href='https://enewsinsight.com/wp-content/plugins/simple-sitemap/assets/css/simple-sitemap.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://enewsinsight.com/wp-content/plugins/newsletter/style.css?ver=6.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://enewsinsight.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://enewsinsight.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://enewsinsight.com/wp-content/themes/boxji/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.4.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://enewsinsight.com/wp-content/themes/boxji/includes/libs/better-framework/assets/js/respond.min.js?ver=3.4.3'></script>
<![endif]-->
<script type='text/javascript' src='https://enewsinsight.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.1'></script>
<link rel='https://api.w.org/' href='https://enewsinsight.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enewsinsight.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://enewsinsight.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://enewsinsight.com/?p=24352' />
<link rel="alternate" type="application/json+oembed" href="https://enewsinsight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://enewsinsight.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F&#038;format=xml" />
<link rel="amphtml" href="https://enewsinsight.com/amp/tni-daily-epaper-september-20-2019/" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-142333551-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-142333551-1');
</script><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Content is protected !!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "04414ec4-0a7b-4c91-8e59-879be41c9df8",
      autoRegister: false,
      notifyButton: {
        enable: true,
      },
    });
  });
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://enewsinsight.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://enewsinsight.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '04414ec4-0a7b-4c91-8e59-879be41c9df8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "site";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/enewsinsight.com\/wp-content\/uploads\/2017\/12\/TNI_Logo_New.png"
    },
    "url": "https:\/\/enewsinsight.com\/",
    "name": "The News Insight",
    "description": "Daily Epaper. 100-Word Edit. Fact Check."
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "The News Insight",
    "alternateName": "Daily Epaper. 100-Word Edit. Fact Check.",
    "url": "https:\/\/enewsinsight.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "TNI Daily Epaper (September 20, 2019)",
    "datePublished": "2019-09-20",
    "dateModified": "2019-09-20",
    "author": {
        "@type": "Person",
        "@id": "#person-TNIBureau",
        "name": "TNI Bureau"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/enewsinsight.com\/wp-content\/uploads\/2019\/09\/TNI-Daily-Epaper-2.jpg",
        "width": 640,
        "height": 473
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/enewsinsight.com\/tni-daily-epaper-september-20-2019\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://enewsinsight.com/wp-content/bs-booster-cache/6e898cfdf16a58da7613e0cb33801faa.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.2.0-1569214767' href='https://enewsinsight.com/wp-content/bs-booster-cache/91293623c3f7ff75e40ad30fba213db5.css' type='text/css' media='all' />
<link rel="icon" href="https://enewsinsight.com/wp-content/uploads/2019/06/cropped-TNI-32x32.png" sizes="32x32" />
<link rel="icon" href="https://enewsinsight.com/wp-content/uploads/2019/06/cropped-TNI-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://enewsinsight.com/wp-content/uploads/2019/06/cropped-TNI-180x180.png" />
<meta name="msapplication-TileImage" content="https://enewsinsight.com/wp-content/uploads/2019/06/cropped-TNI-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-24352 single-format-standard unselectable active-light-box active-top-line ltr close-rh page-layout-2-col-right boxed main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<spn class="canvas-close"><i></i></spn>
<div class="off-canvas-header">
<div class="site-description">Daily Epaper. 100-Word Edit. Fact Check.</div>
</div>
<div class="off-canvas-search">
<form role="search" method="get" action="https://enewsinsight.com">
<input type="text" name="s" value="" placeholder="Search...">
<i class="fa fa-search"></i>
</form>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TheNewsInsight" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/TNITweet" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/sagar13d" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/sagar13d" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li> </ul>
</div>
</div>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TheNewsInsight" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/TNITweet" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/sagar13d" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/sagar13d" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Monday, September 23, 2019</span>
</li>
<li id="menu-item-22744" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22744"><a href="https://enewsinsight.com/about-us/">About Us</a></li>
<li id="menu-item-22745" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22745"><a href="https://enewsinsight.com/advertise/">Advertise</a></li>
<li id="menu-item-22746" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22746"><a href="https://enewsinsight.com/contact-us/">Contact Us</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://enewsinsight.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://enewsinsight.com/wp-content/uploads/2017/12/TNI_Logo_New.png" alt="Inoxnetwork" data-bsrjs="https://enewsinsight.com/wp-content/uploads/2017/12/TNI_Logo_New.png" />
<span class="site-title">Inoxnetwork - Daily Epaper. 100-Word Edit. Fact Check.</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-22742-1803379965" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="22742" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.facebook.com/NaturalsAtCuttack" target="_blank"><img class="bsac-image" src="https://enewsinsight.com/wp-content/uploads/2017/12/naturals.jpg" alt="header" /></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-22416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-22416"><a href="https://enewsinsight.com/">Home</a></li>
<li id="menu-item-22894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-28 better-anim-fade menu-item-22894"><a href="https://enewsinsight.com/category/edit/">100-Word Edit</a></li>
<li id="menu-item-22895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-36 better-anim-fade menu-item-22895"><a href="https://enewsinsight.com/category/daily-epaper/">Daily Epaper</a></li>
<li id="menu-item-22896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-22896"><a href="https://enewsinsight.com/category/insight/">Insight</a></li>
<li id="menu-item-22897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-22897"><a href="https://enewsinsight.com/category/fact-check/">Fact Check</a></li>
<li id="menu-item-22417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-22417"><a href="https://enewsinsight.com/category/epapers/">epaper</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://enewsinsight.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container">
<a href="https://enewsinsight.com/" itemprop="url" rel="home">
<img src="https://enewsinsight.com/wp-content/uploads/2019/07/TNI_Logo_New.png" alt="The News Insight" data-bsrjs="https://enewsinsight.com/wp-content/uploads/2019/07/TNI_Logo_New.png" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://enewsinsight.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://enewsinsight.com/category/daily-epaper/"><span itemprop='name'>Daily Epaper</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>TNI Daily Epaper (September 20, 2019)</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://enewsinsight.com/tni-daily-epaper-september-20-2019/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-24352" class="post-24352 post type-post status-publish format-standard has-post-thumbnail  category-daily-epaper tag-daily-epaper tag-online-news tag-the-news-insight tag-tni single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">TNI Daily Epaper (September 20, 2019)</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<a href="https://enewsinsight.com/author/admin/" title="Browse Author Articles" class="post-author-a post-author-avatar">
<img alt="" class="avatar avatar-26 photo" height="26" width="26" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/secure.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;26&quot;:&quot;42a0648c766ba0fc08cfe831a304f705?s=26&#038;d=identicon&#038;r=g&quot;,&quot;52&quot;:&quot;42a0648c766ba0fc08cfe831a304f705?s=52&#038;d=identicon&#038;r=g&quot;}}" data-src="https://secure.gravatar.com/avatar/42a0648c766ba0fc08cfe831a304f705?s=26&#038;d=identicon&#038;r=g" /><span class="post-author-name">By <b>TNI Bureau</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-09-20T20:04:34+00:00">On <b>Sep 20, 2019</b></time></span>
</div>
</div>
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://enewsinsight.com/wp-content/uploads/2019/09/TNI-Daily-Epaper-2.jpg"><img alt="" data-src="https://enewsinsight.com/wp-content/uploads/2019/09/TNI-Daily-Epaper-2-640x430.jpg"> </a>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-0">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=TNI Daily Epaper (September 20, 2019) @TNITweet&url=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F&title=TNI Daily Epaper (September 20, 2019)" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=TNI Daily Epaper (September 20, 2019) %0A%0A https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F&media=https://enewsinsight.com/wp-content/uploads/2019/09/TNI-Daily-Epaper-2.jpg&description=TNI Daily Epaper (September 20, 2019)" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#724d010710181711064f263c3b5236131b1e0b52370213021700525a21170206171f1017005240425e524042434b5b54101d160b4f1a06060201574133574034574034171c1705011b1c011b151a065c111d1f574034061c1b5f16131b1e0b5f1702130217005f01170206171f1017005f40425f4042434b574034" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-22730-2096348316" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="22730" data-type="code"><span id="bsac-22730-2096348316-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-22730-2096348316');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-22730-2096348316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-6677911189251509"  data-ad-slot="6462406199" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-22730-2096348316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-6677911189251509"  data-ad-slot="6462406199" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('bsac-22730-2096348316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-6677911189251509"  data-ad-slot="6462406199" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('bsac-22730-2096348316-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-6677911189251509"  data-ad-slot="6462406199" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><p><img class="alignnone wp-image-24353 size-large" data-src="https://enewsinsight.com/wp-content/uploads/2019/09/1-page-TNI-11-759x1024.jpg" alt="" width="759" height="1024" srcset="https://enewsinsight.com/wp-content/uploads/2019/09/1-page-TNI-11-759x1024.jpg 759w, https://enewsinsight.com/wp-content/uploads/2019/09/1-page-TNI-11-222x300.jpg 222w, https://enewsinsight.com/wp-content/uploads/2019/09/1-page-TNI-11-768x1036.jpg 768w" sizes="(max-width: 759px) 100vw, 759px" /></p> </div>
<div class="entry-terms post-tags clearfix">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://enewsinsight.com/tag/daily-epaper/" rel="tag">Daily Epaper</a><a href="https://enewsinsight.com/tag/online-news/" rel="tag">Online News</a><a href="https://enewsinsight.com/tag/the-news-insight/" rel="tag">the news insight</a><a href="https://enewsinsight.com/tag/tni/" rel="tag">TNI</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-0">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=TNI Daily Epaper (September 20, 2019) @TNITweet&url=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item google_plus has-title"><a href="https://plus.google.com/share?url=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span><span class="item-title">Google+</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F&title=TNI Daily Epaper (September 20, 2019)" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=TNI Daily Epaper (September 20, 2019) %0A%0A https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item pinterest has-title"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F&media=https://enewsinsight.com/wp-content/uploads/2019/09/TNI-Daily-Epaper-2.jpg&description=TNI Daily Epaper (September 20, 2019)" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span><span class="item-title">Pinterest</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#f3cc80869199969087cea7bdbad3b7929a9f8ad3b68392839681d3dba0968387969e919681d3c1c3dfd3c1c3c2cadad5919c978ace9b87878380d6c0b2d6c1b5d6c1b5969d9684809a9d809a949b87dd909c9ed6c1b5879d9ade97929a9f8ade968392839681de80968387969e919681dec1c3dec1c3c2cad6c1b5" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://enewsinsight.com/author/admin/" title="Browse Author Articles">
<span class="post-author-avatar" itemprop="image"><img alt="" class="avatar avatar-80 photo" height="80" width="80" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/secure.gravatar.com\/avatar\/&quot;,&quot;sizes&quot;:{&quot;80&quot;:&quot;42a0648c766ba0fc08cfe831a304f705?s=80&#038;d=identicon&#038;r=g&quot;,&quot;160&quot;:&quot;42a0648c766ba0fc08cfe831a304f705?s=160&#038;d=identicon&#038;r=g&quot;}}" data-src="https://secure.gravatar.com/avatar/42a0648c766ba0fc08cfe831a304f705?s=80&#038;d=identicon&#038;r=g" /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://enewsinsight.com/author/admin/"><span class="post-author-name">TNI Bureau</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
</ul>
</div>
<div class="post-author-bio" itemprop="description">
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://enewsinsight.com/google-to-add-odia-language-to-its-search-engine/" rel="prev">Google to add Odia Language to its Search Engine</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://enewsinsight.com/worlds-biggest-coastal-cleanup-campaign-held-at-puri-today/" rel="next">World&#8217;s biggest Coastal Cleanup Campaign held at Puri today</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t6 sh-s10 multi-tab">
<a href="#relatedposts_801129865_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">You might also like</span>
</a>
<a href="#relatedposts_801129865_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_801129865_2">
<span class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_801129865_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-24372 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://enewsinsight.com/category/daily-epaper/">Daily Epaper</a></span></div> <a title="TNI Daily Epaper (September 21, 2019)" data-src="https://enewsinsight.com/wp-content/uploads/2019/09/1-page-TNI-12-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/enewsinsight.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1-page-TNI-12-86x64.jpg&quot;,&quot;210&quot;:&quot;1-page-TNI-12-210x136.jpg&quot;,&quot;279&quot;:&quot;1-page-TNI-12-279x220.jpg&quot;,&quot;357&quot;:&quot;1-page-TNI-12-357x210.jpg&quot;,&quot;750&quot;:&quot;1-page-TNI-12-750x430.jpg&quot;,&quot;3706&quot;:&quot;1-page-TNI-12.jpg&quot;}}" class="img-holder" href="https://enewsinsight.com/tni-daily-e-paper-september-21/"></a>
</div>
<p class="title"> <a class="post-url" href="https://enewsinsight.com/tni-daily-e-paper-september-21/" title="TNI Daily Epaper (September 21, 2019)">
<span class="post-title">
TNI Daily Epaper (September 21, 2019) </span>
</a>
</p></div>
</div >
<div class="post-24332 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://enewsinsight.com/category/daily-epaper/">Daily Epaper</a></span></div> <a title="TNI Daily Epaper (September 18, 2019)" data-src="https://enewsinsight.com/wp-content/uploads/2019/09/The-News-Insight-Daily-Epaper-10-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/enewsinsight.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;The-News-Insight-Daily-Epaper-10-86x64.jpg&quot;,&quot;210&quot;:&quot;The-News-Insight-Daily-Epaper-10-210x136.jpg&quot;,&quot;279&quot;:&quot;The-News-Insight-Daily-Epaper-10-279x220.jpg&quot;,&quot;357&quot;:&quot;The-News-Insight-Daily-Epaper-10-357x210.jpg&quot;,&quot;612&quot;:&quot;The-News-Insight-Daily-Epaper-10.jpg&quot;}}" class="img-holder" href="https://enewsinsight.com/tni-daily-epaper-september-18-2019/"></a>
</div>
<p class="title"> <a class="post-url" href="https://enewsinsight.com/tni-daily-epaper-september-18-2019/" title="TNI Daily Epaper (September 18, 2019)">
<span class="post-title">
TNI Daily Epaper (September 18, 2019) </span>
</a>
</p></div>
</div >
<div class="post-24290 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://enewsinsight.com/category/daily-epaper/">Daily Epaper</a></span></div> <a title="TNI Daily Epaper (September 17, 2019)" data-src="https://enewsinsight.com/wp-content/uploads/2019/09/TNI-Daily-Epaper-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/enewsinsight.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TNI-Daily-Epaper-1-86x64.jpg&quot;,&quot;210&quot;:&quot;TNI-Daily-Epaper-1-210x136.jpg&quot;,&quot;279&quot;:&quot;TNI-Daily-Epaper-1-279x220.jpg&quot;,&quot;357&quot;:&quot;TNI-Daily-Epaper-1-357x210.jpg&quot;,&quot;640&quot;:&quot;TNI-Daily-Epaper-1.jpg&quot;}}" class="img-holder" href="https://enewsinsight.com/tni-daily-epaper-september-17-2019/"></a>
</div>
<p class="title"> <a class="post-url" href="https://enewsinsight.com/tni-daily-epaper-september-17-2019/" title="TNI Daily Epaper (September 17, 2019)">
<span class="post-title">
TNI Daily Epaper (September 17, 2019) </span>
</a>
</p></div>
</div >
<div class="post-24279 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://enewsinsight.com/category/daily-epaper/">Daily Epaper</a></span></div> <a title="TNI Daily Epaper (September 16, 2019)" data-src="https://enewsinsight.com/wp-content/uploads/2019/09/TNI-Daily-Epaper-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/enewsinsight.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TNI-Daily-Epaper-86x64.jpg&quot;,&quot;210&quot;:&quot;TNI-Daily-Epaper-210x136.jpg&quot;,&quot;279&quot;:&quot;TNI-Daily-Epaper-279x220.jpg&quot;,&quot;357&quot;:&quot;TNI-Daily-Epaper-357x210.jpg&quot;,&quot;605&quot;:&quot;TNI-Daily-Epaper.jpg&quot;}}" class="img-holder" href="https://enewsinsight.com/tni-daily-epaper-september-16-2019/"></a>
</div>
<p class="title"> <a class="post-url" href="https://enewsinsight.com/tni-daily-epaper-september-16-2019/" title="TNI Daily Epaper (September 16, 2019)">
<span class="post-title">
TNI Daily Epaper (September 16, 2019) </span>
</a>
</p></div>
</div >
</div>
</div>
<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1769953707 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[24352],"ignore_sticky_posts":1,"category__in":[36],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8805b6e"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1769953707" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="1769953707" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_801129865_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_801129865_2">
<script>var bs_deferred_loading_bsd_relatedposts_801129865_2 = '{"query":{"paginate":"next_prev","count":4,"author":1,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b448216"}';</script>
</div>
</div>
</div>
</div>
</div>
<section id="comments-template-24352" class="comments-template">
<p class="comments-closed">
Comments are closed.	</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-9" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6677911189251509" data-ad-slot="6715698811"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div id="text-10" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-6677911189251509" data-ad-slot="6715698811"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-bg h-bg-dd3333 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s10 main-term-none">
<span class="h-text main-term-none main-link">
Most Popular </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-22857 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-11">
<div class="featured">
<a alt="Arnab-Goswami" title="10 Top Tweets in support of Arnab Goswami &#038; Media Freedom" data-src="https://enewsinsight.com/wp-content/uploads/2019/02/Arnab-Goswami-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/enewsinsight.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Arnab-Goswami-86x64.jpg&quot;,&quot;210&quot;:&quot;Arnab-Goswami-210x136.jpg&quot;,&quot;448&quot;:&quot;Arnab-Goswami.jpg&quot;}}" class="img-holder" href="https://enewsinsight.com/10-top-tweets-in-support-of-arnab-goswami-media-freedom/"></a>
</div>
<p class="title"> <a href="https://enewsinsight.com/10-top-tweets-in-support-of-arnab-goswami-media-freedom/" class="post-url post-title">
10 Top Tweets in support of Arnab Goswami &#038; Media&hellip;	</a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-02-20T09:49:43+00:00">Feb 20, 2019</time></span>
</div>
</div >
<div class="post-22732 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-20">
<div class="featured">
<a title="The News Insight (Epaper) – December 16-31, 2017" data-src="https://enewsinsight.com/wp-content/uploads/2017/12/TNI_1-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/enewsinsight.com\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;TNI_1-2-86x64.jpg&quot;,&quot;210&quot;:&quot;TNI_1-2-210x136.jpg&quot;,&quot;3074&quot;:&quot;TNI_1-2.jpg&quot;}}" class="img-holder" href="https://enewsinsight.com/news-insight-epaper-december-16-31-2017/"></a>
</div>
<p class="title"> <a href="https://enewsinsight.com/news-insight-epaper-december-16-31-2017/" class="post-url post-title">
The News Insight (Epaper) – December 16-31, 2017	</a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2017-12-18T08:46:55+00:00">Dec 18, 2017</time></span>
</div>
</div >
<div class="post-22806 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="featured">
<a alt="CRPF-JK" title="Not Just A Terror Attack, it’s A War on India" data-src="https://enewsinsight.com/wp-content/uploads/2019/02/CRPF-JK-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/enewsinsight.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;CRPF-JK-86x64.jpg&quot;,&quot;210&quot;:&quot;CRPF-JK-210x136.jpg&quot;,&quot;372&quot;:&quot;CRPF-JK.jpg&quot;}}" class="img-holder" href="https://enewsinsight.com/not-just-a-terror-attack-its-a-war-on-india/"></a>
</div>
<p class="title"> <a href="https://enewsinsight.com/not-just-a-terror-attack-its-a-war-on-india/" class="post-url post-title">
Not Just A Terror Attack, it’s A War on India	</a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-02-20T09:17:53+00:00">Feb 20, 2019</time></span>
</div>
</div >
<div class="post-22813 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="featured">
<a alt="Pulwama-CRPF" title="MHA trashes Quint Report on “Air Transit”" data-src="https://enewsinsight.com/wp-content/uploads/2019/02/Pulwama-CRPF-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/enewsinsight.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pulwama-CRPF-86x64.jpg&quot;,&quot;210&quot;:&quot;Pulwama-CRPF-210x136.jpg&quot;,&quot;640&quot;:&quot;Pulwama-CRPF.jpg&quot;}}" class="img-holder" href="https://enewsinsight.com/mha-trashes-quint-report-on-air-transit/"></a>
</div>
<p class="title"> <a href="https://enewsinsight.com/mha-trashes-quint-report-on-air-transit/" class="post-url post-title">
MHA trashes Quint Report on “Air Transit”	</a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-02-20T09:20:23+00:00">Feb 20, 2019</time></span>
</div>
</div >
</div>
 </div>
<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_345846056 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"popular","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"77e4937"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="345846056" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="345846056" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 of 1,362</span>
</div></div></div><div id="archives-2" class=" h-ni h-bg h-bg-dd3333 w-nt primary-sidebar-widget widget widget_archive"><div class="section-heading sh-t6 sh-s10"><span class="h-text">Archives</span></div> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://enewsinsight.com/2019/09/'> September 2019 </option>
<option value='https://enewsinsight.com/2019/08/'> August 2019 </option>
<option value='https://enewsinsight.com/2019/07/'> July 2019 </option>
<option value='https://enewsinsight.com/2019/06/'> June 2019 </option>
<option value='https://enewsinsight.com/2019/05/'> May 2019 </option>
<option value='https://enewsinsight.com/2019/02/'> February 2019 </option>
<option value='https://enewsinsight.com/2018/12/'> December 2018 </option>
<option value='https://enewsinsight.com/2017/12/'> December 2017 </option>
<option value='https://enewsinsight.com/2017/11/'> November 2017 </option>
<option value='https://enewsinsight.com/2017/10/'> October 2017 </option>
<option value='https://enewsinsight.com/2017/09/'> September 2017 </option>
<option value='https://enewsinsight.com/2017/08/'> August 2017 </option>
<option value='https://enewsinsight.com/2017/07/'> July 2017 </option>
<option value='https://enewsinsight.com/2016/09/'> September 2016 </option>
<option value='https://enewsinsight.com/2016/08/'> August 2016 </option>
<option value='https://enewsinsight.com/2016/07/'> July 2016 </option>
<option value='https://enewsinsight.com/2016/03/'> March 2016 </option>
<option value='https://enewsinsight.com/2016/02/'> February 2016 </option>
<option value='https://enewsinsight.com/2016/01/'> January 2016 </option>
<option value='https://enewsinsight.com/2015/12/'> December 2015 </option>
<option value='https://enewsinsight.com/2015/11/'> November 2015 </option>
<option value='https://enewsinsight.com/2015/10/'> October 2015 </option>
<option value='https://enewsinsight.com/2015/09/'> September 2015 </option>
<option value='https://enewsinsight.com/2015/08/'> August 2015 </option>
<option value='https://enewsinsight.com/2015/07/'> July 2015 </option>
<option value='https://enewsinsight.com/2015/06/'> June 2015 </option>
<option value='https://enewsinsight.com/2015/05/'> May 2015 </option>
<option value='https://enewsinsight.com/2015/04/'> April 2015 </option>
<option value='https://enewsinsight.com/2015/03/'> March 2015 </option>
<option value='https://enewsinsight.com/2015/02/'> February 2015 </option>
<option value='https://enewsinsight.com/2015/01/'> January 2015 </option>
<option value='https://enewsinsight.com/2014/12/'> December 2014 </option>
<option value='https://enewsinsight.com/2014/11/'> November 2014 </option>
<option value='https://enewsinsight.com/2014/10/'> October 2014 </option>
<option value='https://enewsinsight.com/2014/09/'> September 2014 </option>
<option value='https://enewsinsight.com/2014/08/'> August 2014 </option>
<option value='https://enewsinsight.com/2014/07/'> July 2014 </option>
<option value='https://enewsinsight.com/2014/06/'> June 2014 </option>
<option value='https://enewsinsight.com/2014/05/'> May 2014 </option>
<option value='https://enewsinsight.com/2014/04/'> April 2014 </option>
<option value='https://enewsinsight.com/2014/03/'> March 2014 </option>
<option value='https://enewsinsight.com/2014/02/'> February 2014 </option>
<option value='https://enewsinsight.com/2014/01/'> January 2014 </option>
<option value='https://enewsinsight.com/2013/12/'> December 2013 </option>
<option value='https://enewsinsight.com/2013/11/'> November 2013 </option>
<option value='https://enewsinsight.com/2013/10/'> October 2013 </option>
<option value='https://enewsinsight.com/2013/09/'> September 2013 </option>
<option value='https://enewsinsight.com/2013/08/'> August 2013 </option>
<option value='https://enewsinsight.com/2013/07/'> July 2013 </option>
<option value='https://enewsinsight.com/2013/06/'> June 2013 </option>
<option value='https://enewsinsight.com/2013/05/'> May 2013 </option>
<option value='https://enewsinsight.com/2013/04/'> April 2013 </option>
<option value='https://enewsinsight.com/2013/03/'> March 2013 </option>
<option value='https://enewsinsight.com/2013/02/'> February 2013 </option>
<option value='https://enewsinsight.com/2013/01/'> January 2013 </option>
<option value='https://enewsinsight.com/2012/12/'> December 2012 </option>
<option value='https://enewsinsight.com/2012/11/'> November 2012 </option>
<option value='https://enewsinsight.com/2012/10/'> October 2012 </option>
<option value='https://enewsinsight.com/2012/09/'> September 2012 </option>
<option value='https://enewsinsight.com/2012/08/'> August 2012 </option>
<option value='https://enewsinsight.com/2012/07/'> July 2012 </option>
<option value='https://enewsinsight.com/2012/06/'> June 2012 </option>
<option value='https://enewsinsight.com/2012/05/'> May 2012 </option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li id="menu-item-22748" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22748"><a href="https://enewsinsight.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-22749" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-22749"><a href="https://enewsinsight.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-22750" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-22750"><a href="https://enewsinsight.com/feed/">RSS</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Copyright 2012-19. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
Website Design: <a href="http://inoxnetwork.com/">INOXNETWORK</a> </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Content is protected !!</div>
<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://enewsinsight.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://enewsinsight.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://enewsinsight.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://enewsinsight.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/enewsinsight.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/enewsinsight.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/enewsinsight.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll gr-5">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://enewsinsight.com">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" id="loginform" action="https://enewsinsight.com/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://enewsinsight.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fenewsinsight.com%2Ftni-daily-epaper-september-20-2019%2F" class="go-reset-panel">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://enewsinsight.com/tni-daily-epaper-september-20-2019/" />
 </div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="lostpasswordform" action="https://enewsinsight.com/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://enewsinsight.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.1.8'></script>
<script type='text/javascript' src='https://enewsinsight.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' async="async" src='https://enewsinsight.com/wp-content/bs-booster-cache/3746eb8a362bc5275bb3414cd21dc0a1.js?ver=5.2.3'></script>
</body>
</html>